• JBL Woche bei GUEMMER

    Shadow Bee - Taiwaner - Full Black

  • Garnelen

    Shadow Bee - Taiwaner - Red Shadow Mosura

  • Garnelen

    Neocaridina davidi - Blue Jelly

  • Garnelen

    Shadow Bee - Taiwaner - Kink Kong|Panda|Red Ruby|Red Wine

Schwammfilterluftröhrchenprobleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schwammfilterluftröhrchenprobleme

      Hallo Klicker!

      Ich habe bei meinen Schwammfiltern in seeeehr regelmäßigen Abständen das Problem, dass von dem Luftröhrchen nicht genug Luft im Steigrohr ankommt. Das liegt irgendwie am Übergang zwischen Luftröhrchen und Steigrohr. Ich drück und zieh dann daran rum bis es wieder läuft, saubermachen hilft auch nichts, das Problem kommt schnell wieder.

      Kennt das jemand und hat einen Trick um das zu vermeiden?

      Liebe Grüße, Levke
    • Hallo Levke,

      ich habe das Problem manchmal hinter dem, selbstgebauten Mattenfilter.
      Da setzt sich der kleine Pinnöpsel am Übergang vom Luftschlauch zum Steigrohr zu. Man sieht es fast nicht, aber es fühlt sich wie ein Schleimpfropf an.
      Passiert in unregelmäßigen Abständen immer mal wieder, ohne das ich eine Ursache erkennen kann.
      Das hilft Dir jetzt nicht viel weiter, aber schiebt den Beitrag wieder hoch ;)

      Liebe Grüßlis Melli
    • Danke Melli! :D

      Ich nehm zum sauber machen nen Zahnstocher und Küchenpapier.^^ Reicht wohl nicht? Also das läuft dann ja erstmal wieder. Wahlweise passiert es übrigens auch, dass das Luftröhrchen nicht richtig dicht ist, dann kommen kleine Luftbläschen raus. Also alles nur Sauberkeitsproblem? Ich finde das merkwürdig, weil das nur bei 3 gleichen Filtern so ist. Die anderen luftbetriebenen laufen ohne Probleme, obwohl da schon wirklich dolle Ablagerungen zu sehen sind. Die, die dann nicht mehr laufen sind subjektiv sauber, laufen dann aber trotzdem nicht und ich muss rumprobieren bis es wieder läuft. Grr, allein eine richtige Luftröhrchenposition zu finden, wo dann keine Blschen rauskommen, aber das nicht zu sehr reingesteckt ist. Weil wenns zu sehr reingesteckt ist, kommt auch keine Luft mehr an. Hmmmmm. ?

      Liebe Grüße, Levke
    • Hallo Levke,

      ich bin mir gerade nicht sicher, ob ich das Problem verstanden habe.
      Aber bei einigen preiswerteren Modellen ist es so, dass man das Plastikstäbchen (wo man den Luftschlauch darüberstülpt) nicht bis ganz nach unten durch schieben darf - da ansonsten der Übergang zum Steigrohr verschlossen wird.
      D.h. ich muss diese Plastikstäbchen (Rohr) - immer 0,5cm nach oben ziehen, so dass ein richtiger Luftdurchsatz gegeben ist.
      Ansonsten einfach mal schauen, ob man den Übergang vom Plastikstäbchen zum Steigrohr sauber machen muss.

      Wenn du nen Ultraschallreiniger rein zufällig zu hause hast, würde ich diesen benutzen.
      Danach sind die Teile wieder wie neu
    • Ja, genau, unter anderem. Plastikstäbchen = Luftröhrchen. :)

      Ich versuch mich nochmal auszudrücken: Es kommt keine Luft mehr an. Ich zieh und drück am Plastikstäbchen/Luftröhrchen rum, manchmal hilft das schon. Ansonsten auseinanderbauen, sauber machen und mit der ruhigen Hand eines Bombenentschärfers versuchen den Nanobereich zu finden, wo das Luftröhrchen nicht so tief drin ist, dass keine Luft mehr ankommt und nicht so weit draußen, dass es Bläschen ins unbeteiligte Aquarienwasser abgibt.

      Puh, also "isso und kann man nüscht machen", außer regelmäßigst zu reinigen? Chlor könnt ich nehmen, da hab ich mit organischen Ablagerungen recht gute Erfahrungen gemacht.
    • Ich hab mich nun mal an den Verkäufer der Filter gewandt. Die Lösung des Problems ist nun auf einmal SEHR einfach..
      Das Steigrohr ist zu lang und versperrt deshalb den Luftdurchfluss im Übergangsstück. Und weil dort dann vergleichsweise viel Druck aufgebaut wird, sind dann die kleinen Luftröhrchen auch nicht mehr dicht. Mit die ganze Konstruktion dann noch hält am äußeren Steigrohr ein Stückchen absägen. Fertig!
      Was auch immer ich da bisher rumgefummelt hab, irgendwie war es dann wohl doch mehr am Steigrohr als am Luftröhrchen.^^

      [ATTACH=CONFIG]27847[/ATTACH]
      Dateien
      • 010 (Andere).jpg

        (136,71 kB, 21 mal heruntergeladen, zuletzt: )
    • Benutzer online 1

      1 Besucher